<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html class="site_id_110000 section_id_110200 subsite_id_992 stdMicrosite  topic-11785 topic-7935 topic-4189 topic-6274 topic-6731 topic-21758 topic-7728 topic-7564 topic-54489 topic-46818  " xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs-CZ" lang="cs-CZ" xmlns:fb="http://ogp.me/ns/fb#"><head>




<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<title>Český kamioňák ohrozil životy lidí! Byl na něj vydán evropský zatykač  - AutoTN.cz - TV Nova</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" >
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="předjíždění, kamion, řidič, autobus, Německo, zatykač, vazba, domácí, Za volantem, kamioňák" />
<meta name="description" content="Případ českého řidiče kamionu, který v lednu v Německu na dálnici B12 nebezpečně předjížděl ostatní, má pokračování. O českého šoféra se totiž intenzivně zajímá německá policie." />
<meta property="og:type" content="article" />
<meta property="og:title" content="Český kamioňák ohrozil životy lidí! Byl na něj vydán evropský zatykač" />
<meta property="article:tag" content="předjíždění, kamion, řidič, autobus, Německo, zatykač, vazba, domácí, Za volantem, kamioňák" />
<meta property="article:published_time" content="2019-02-19T22:15:00+01:00" />
<meta property="og:description" content="Případ českého řidiče kamionu, který v lednu v Německu na dálnici B12 nebezpečně předjížděl ostatní, má pokračování. O českého šoféra se totiž intenzivně zajímá německá policie." />
<meta property="og:url" content="//auto.tn.nova.cz/clanek/novinky/na-ridice-kamionu-byl-vydan-evropsky-zatykac-ohrozil-zivoty-lidi.html" />
<meta property="fb:admins" content="671842155" />
<meta property="fb:app_id" content="289702381132862" />
<meta property="og:image" content="https://img.cz.prg.cmestatic.com/media/images/600x338/Feb2019/2247726.jpg?d41d" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/microsites/std/css/shared_responsive.css?r=172" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/microsites/std/css/style.css?r=177" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/microsites/autotn/css/style.css?r=172" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/shared/css/loginbox.css?r=171" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/shared/css/jquery/colorbox/colorbox.css?r=171" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/microsites/default/font/organica/stylesheet.css?r=172" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/shared/css/head.css?r=4" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/shared/app/player_2018/style.css?r=c4b70c65fe23c59dafe5f1c551b71cff" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/110000/favicon.ico?r=4" rel="shortcut icon" />
<script type="text/javascript">
window.staticUrl = 'https://static.cz.prg.cmestatic.com/static/';
var site_id = 110000;
var section_id = 110200;
var subsite_id = 992;
</script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/simpleJSTemplating.js?r=4"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/matchMedia.js?r=3"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/modernizr.custom.min.js?r=3"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/respond.js?r=3"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/enquire.min.js?r=3"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/shared/js/jquery-1.10.2.min.js?r=4"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/shared/js/jquery/jquery.cookie.js?r=3"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/jquery.uniform.min.2.1.1.js?r=3"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/jquery/jquery.colorbox-min.js?r=3"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/third_party_auth.js?r=3"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/facebook.js?r=3"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/microsites/std/js/script.js?r=8"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/box/account.js?r=3"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/adtrack-campaigns.js?r=3"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/banners-responsive.js?r=3"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/banners-visibility.js?r=3"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/jcarousel/jquery.jcarousel-0.3.3.min.js?r=3"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/jcarousel/jcarousel.responsive.js?r=3"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/picturefill.min.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/BreakingNewsPluginZend.js?r=4"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/microsites/autotn/js/ga.js?r=4"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/dfp.js?r=4"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/js/gallery.js?r=1"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/adReloader.js?r=1"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/shared/app/flowplayer/13-flowplayer-3.1.4.min-000.js?r=4"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/shared/app/flowplayer/flowplayer-video.js?r=4"></script>
<script type="text/javascript" src="https://pro.hit.gemius.pl/gplayer.js?r=4"></script>
<script type="text/javascript" src="https://pro.hit.gemius.pl/gstream.js?r=4"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/shared/app/player_2018/player.min.js?r=805575836330329272ca"></script>

<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/advert.js"></script>


    <!-- Start GPT Async Tag -->
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script type="text/javascript">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</script>
    <!-- End GPT Async Tag -->




	<!-- Google Tag Manager --> 
	<script>
		(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-NZRVDKQ');
	</script>
	<!-- End Google Tag Manager -->

</head>
<body id="" >
<div id="fb-root"></div>



	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NZRVDKQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
	<!-- End Google Tag Manager (noscript) -->

<div id="main_container" class="container">
<div id="dmp_article" class="box dmp_article">
<!-- Begin BlueKai Tag --> <script type="text/javascript">
	function arrayZero(array){
		//utility function to check for the presence of, and return the first item 
		//only in an error. Null is returned when not available. 
		if (array) {
			if (array.length > 0){
				return array[0];
			}
		}
		return null;
	}
	function addMetaKeywords() {
		//split the meta keywords into individual phints. 
		var m = document.getElementsByTagName('meta');
		for (var i in m) {
			if (m[i].name == 'keywords') {
				var keywords_array = m[i].content.split(',');
				for (var i = 0; i < keywords_array.length; i++) {
					k = keywords_array[i];
					k = k.replace(/^\s*/, "").replace(/\s*$/, "");
					bk_addPageCtx('m_keyword', k);
				}
			}
		}
		
	}
	function addHtmlTags() {
		//extracts data points from the site HTML
		
		//Find the h1 tag. If the tags contains a link, then look for the 
		//embedded img tag and include the "alt" text as the "h1" phint.
		//Otherwise include the text contained within the h1 tag directly.
		var	h1 = arrayZero(document.getElementsByTagName("h1"));
		if (h1) {
			var a = arrayZero(h1.getElementsByTagName("a"));
			if (a) {
			
				var img = arrayZero(a.getElementsByTagName("img"));
				if (img) {
					bk_addPageCtx('h1', img.getAttribute("alt"));
				}
			} else {
				bk_addPageCtx('h1', h1.innerHTML);
			}
		}
		//find the first element with identified by the class, sub_title. 
		//include this as the "sub_title" phint.
		var subTitle = arrayZero(document.getElementsByClassName("sub_title"));
		if (subTitle) {
			bk_addPageCtx("sub_title", subTitle.innerHTML);
		}
		
		//Find the element with the ID "tpc_content". Loop through each of the link
		//elements included in this tag and include the link label as a "tpc_content".
		//phint
		var tpcContent = arrayZero(document.getElementsByClassName("tpc_content"));
		if (tpcContent) {
			var links = tpcContent.getElementsByTagName("a");
			if (links) {
				for (var i = 0; i < links.length; i++) {
					bk_addPageCtx("tpc_content", links[i].innerHTML);
				}			
			}
		}
		
	}
	//Main tag code below. Calls the above functions to add phints
	window.bk_async = function() {
		bk_allow_multiple_calls = true;
		bk_use_multiple_iframes = true;
		addMetaKeywords();
		addHtmlTags();
		BKTAG.doTag(66681, 4);
	};
	(function() {
		var scripts = document.getElementsByTagName('script')[0];
		var s = document.createElement('script');
		s.async = true;
		s.src = "//tags.bkrtx.com/js/bk-coretag.js";
		scripts.parentNode.insertBefore(s, scripts);
	}());
</script> <!-- End BlueKai Tag -->
</div>
<div id="cet-header" class="box">


<!-- cet header -->
<div id="crRibbon">
	<ul id="ribbonProject">
		<li id="ribbonTn"><a href="http://tn.cz" ><span>TN.cz</span></a></li>
		<li id="ribbonPrask"><a href="http://prask.tv/" ><span>Prásk</span></a></li>
		<li id="ribbonNova"><a href="http://nova.cz" ><span>Nova</span></a></li>
		<li id="ribbonNovaPlus"><a href="http://novaplus.nova.cz" ><span>Nova Plus</span></a></li>
		<li id="ribbonVoyo"><a href="http://voyo.cz"><span>VOYO</span></a></li>
		<li id="ribbonAutoTn"><a href="http://auto.tn.nova.cz/"  class="active" ><span>autoTN.cz</span></a></li>
		<li id="ribbonNovaSport"><a href="http://sport.tn.nova.cz/" ><span>Nova Sport</span></a></li>
		<li id="ribbonFanda"><a href="http://action.nova.cz" ><span>Nova Action</span></a></li>
		<li id="ribbonKrasna"><a href="http://krasna.cz" ><span>Krásná.cz</span></a></li>
		<li id="ribbonDoma"><a href="http://doma.cz"><span>Doma.cz</span></a></li>
		<li id="ribbonBlog"><a href="http://blog.cz"><span>Blog.cz</span></a></li>
	</ul>

	<div class="header-login login_status anonymous"><a class="login-btn" href="/ajax/box/Account_SignIn/ajaxSubmit/?responseInclude=content">Přihlášení</a> <span class="raquo">&raquo;</span>&nbsp; | &nbsp;<a class="register-btn" target="_blank" href="//tv.nova.cz/registrace">Registrace</a> <span class="raquo">&raquo;</span></div>

</div>
<!-- /cet header -->
<!-- start cross-domain -->
<script src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/cross_zend.js" type="text/javascript"></script>

<script type="text/javascript">
	(function($){
        $(function() {
            window.templates = window.templates || {}
			window.templates.loginTPL = '<% if(typeof user != "undefined"){ %><div class="header-login login_status logged"><span class="login_user" ><a href="//tv.nova.cz/profil"><%=user%></a></span> | <a href="/ucet/odhlaseni" class="logoutLink">Odhlášení</a> <span class="raquo">&raquo;</span></div><% } else { %><div class="header-login login_status anonymous"><a class="login-btn" href="/ajax/box/Account_SignIn/ajaxSubmit/?responseInclude=content">Přihlášení</a> <span class="raquo">&raquo;</span>&nbsp; | &nbsp;<a class="register-btn" target="_blank" href="//tv.nova.cz/registrace">Registrace</a> <span class="raquo">&raquo;</span></div><% }; %>';

			window.templates.HeaderloginTPL = '<% if(typeof user != "undefined"){ %><div class="header-login login_status logged" id="js_header_login"><a href="//tv.nova.cz/profil">Můj profil</a></div><% } else { %><div class="header-login login_status anonymous" id="js_header_login"><a class="login-btn" href="/ajax/box/Account_SignIn/ajaxSubmit/?responseInclude=content">Přihlášení</a></div><% }; %>';

            var handler = function(data) {
                var username = data.user || data.username;
                var tplData = username ? {user: username} : {};
                $('.login_status').replaceWith( tmpl(window.templates.loginTPL,tplData) );
                $('#header-section .header-login').replaceWith( tmpl(window.templates.HeaderloginTPL,tplData) );
            };
			$(document).on('logged', function(e, data) { handler(data)});
            window.loginStatus && window.loginStatus.then(handler);
        });
        window.loginStatus = document.cookie.indexOf('zcmsident=0') == -1 && jQuery.get('/ajax/box/Account_Welcome/ajaxPersonCheck/')
            .then(function(resp) { return resp.logged ? {user:resp.username} : {} })

	})(jQuery);
        var xdu = '//xd.new.person.jyxo.com/';
	var xpr = 'nova';
	var xrf = 0;

	if(xdu && xpr) {
		JyxoCrossDomain.init(xdu, xpr, !!xrf);
	}
</script>
<!-- end cross-domain -->

</div>
<div id="header" class="container">
<div id="Frontend_Box_Util_Meta" class="box">

</div>
<div id="Frontend_Box_Util_Asset" class="box">

</div>
<div id="Frontend_Box_Util_Gemius" class="box">

<script type="text/javascript">
	var cet_21_gemius_id = new String('.R0wsishi_TNvP.UwyzG7qcULQUIZIN8J79iew58x8z.R7');
	var pp_gemius_identifier = cet_21_gemius_id;

	// GEMIUS - řádky níže by neměly být editovány
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
	 gt.src='//gacz.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>


</div>
<div id="dfp dfp-special" class="box dfp dfp-special">
<div class="dfp-banner">
    <div id="div-gpt-ad-special-0" class="banner dfp-special">
    <script>
      googletag.cmd.push(function() {
        googletag.display('div-gpt-ad-special-0');
      });
    </script></div>
</div>

</div>
<div id="dfp-leaderboard" class="box dfp-leaderboard">
<div class="dfp-banner">
    <div id="div-gpt-ad-leaderboard-1" class="banner dfp-leaderboard">
    <script>
      googletag.cmd.push(function() {
        googletag.display('div-gpt-ad-leaderboard-1');
      });
    </script></div>
</div>

</div>
</div>
<div id="main_prewrap" class="container">
<div id="main_wrap" class="container">
<div id="content_wrap" class="container">
<div id="site_header" class="container">
<div id="subheader" class="box">

<div class="site_logo"><h2><a href="/"></a></h2></div>
<div class="menu-bar"></div>
<a href="//tn.nova.cz/login" title="Staňte se fanouškem na Facebooku" target="blank" class="login"></a>
<a href="https://www.facebook.com/autotncz/" title="Staňte se fanouškem na Facebooku" target="blank" class="facebook"></a>

<script type="text/javascript">
$(".menu-bar").click(function() {
	if($("#navigation-dynamic ul").is(":visible")) {
		$("#navigation-dynamic ul").hide();
	} else {
		$("#navigation-dynamic ul").show();
	}
});

$(window).resize(function(){
	if(jQuery(window).width() > 643) {
		if($("#navigation-dynamic ul").is(":hidden")) {
			$("#navigation-dynamic ul").show();
		}
	} else {
		if($("#navigation-dynamic ul").is(":visible")) {
			$("#navigation-dynamic ul").hide();
		}
	}
});
</script>

</div>
<div id="search_wrap" class="box">
<div id="search">
	<form elementHint="" method="get" action="/hledat"><dl class="zend_form">
<dt id="-label"><label for="" class="required">Zadejte hledaný výraz</label></dt>
<dd id="-element">
<input type="text" name="q" id="" value="" maxlength="128"></dd>
<dt id="searchsend-label">&#160;</dt><dd id="searchsend-element">
<input type="submit" name="searchsend" id="searchsend" value="Hledat"></dd></dl></form>
</div>


<script type="text/javascript">
/* <![CDATA[ */ 
	jQuery(document).ready(function() {  
    var search_str = jQuery('#-label label').text();
    jQuery('#-element input').val(search_str);
  	jQuery('#-element input').focus(function() {
  	  if(jQuery('#-element input').val()==search_str) {
        jQuery('#-element input').val('');
      }
  	});
	});
/* ]]> */  
</script>

<a href="#search_anchor" class="search_anchor"><span>Hledej</span></a>
</div>
<div id="navigation-dynamic" class="box navigation-dynamic">
	<input type="checkbox" id="nav-expand" />
	<ul role="navigation" class="navigation">
				<li class=""><a
	href="http://tn.nova.cz/">TN.cz</a></li>
				<li class=""><a
	href="/tema/54489-za-volantem">Za volantem</a></li>
				<li class=""><a
	href="/tema/56004-autoservis">Autoservis</a></li>
				<li class=""><a
	href="/tema/54507-kupte-si">Kupte si</a></li>
				<li class=""><a
	href="/tema/54484-na-okruhu">Na okruhu</a></li>
				<li class=""><a
	href="/tema/55457-videotest">Videotest</a></li>
				<li class=""><a
	href="/tema/3284-zabava">Zábava</a></li>
			</ul>
	<label for="nav-expand" id="nav-expand-trigger">Témata</label>

<script>
$(function() {
	liWidth = 0;
	$('#navigation-dynamic ul li').each(function(index) {
    	liWidth += parseInt($(this).width(), 10);
	});

	function resizeMenu(liWidth) {
		navigationWidth = $("#navigation-dynamic ul").width();
		//console.log(navigationWidth + ' li width: ' + liWidth);

		if((liWidth + 8) >= navigationWidth) { /* + 8 = margin-left */
			$("#navigation-dynamic").attr('class', 'view-expand');
		} else {
			$("#navigation-dynamic").attr('class', '');
		}
	};
	resizeMenu(liWidth);
	$(window).resize(function(){
		resizeMenu(liWidth);
		if(jQuery(window).width() >= 960) {
			jQuery("#nav-expand").prop("checked", false);
		}
	});
});
</script>

</div>
<div id="Frontend_Box_Util_Asset_2" class="box">

</div>
<div id="site_header_btm" class="container box_clear">
</div>
</div>
<div id="content" class="container article_detail">
<div id="left_bottom" class="container grid_32">
<div id="Frontend_Box_Article_Article" class="box article">


	





<!-- START: Article detail -->
<div class=" section-110200">

 	<!-- Volby 2017? -->
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
	
	
	<div class="atricle_date">
		
			Aktualizováno Dnes 23:40
		
	</div>

	
		<span class="sub_title">
			
			
			<span>Nebezpečné předjíždění</span>
		</span>
	

	<h1>Český kamioňák ohrozil životy lidí! Byl na něj vydán evropský zatykač</h1>

	
		<div class="image video_player_wrap video_eyecatcher">
			

<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js" charset="utf-8"></script>   
<div id="player_115000" class="player-container"></div>

<script>
(function(Player, staticUrl) {

    var path, player;

    // setup base path
    if (staticUrl) {
        path = staticUrl + 'shared/app/player_2018/';
    } else {
        path = '/static/shared/app/player_2018/';
    }
    var stickyConfig = (0) ? true : false;
    // create player instance
    player = new Player('player_115000', {
        configUrl: 'https://api.nova.cz/bin/player/videojs/config.php?',
        configParams: {
            embed: '1',
            showAs: '',
            site: '30',
            realSite: '110000',
            subsite: '992',
            section: '110200',
            media: '2247712',
            quality: '3',
            posterSize: '600x338',
            version: '1'
        },
        basePath: path,
        muted: 0,
        mini: false,
        revision: '175093',
        showTitle: false,
        // volume: 30,
        // invalid: false,
        autoStart: 1,
        sticky: stickyConfig,
        autoSound: 0,
        language: 'cs',
        controls: true,
    });

    // expose player
    window.players = window.players || {};
    players['player_115000'] = player;

})(Player, staticUrl);
</script>

			  
			  <div class="image_title">
					 Zdroj:
								   TV Nova
		</div>
			
		</div>

	

<div id="social_wrap">
	<div class="social_buttons social_buttons_article">

		<!-- Facebook like button-->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/cs_CZ/sdk.js#version=v2.0#xfbml=1";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

		<div class="fb-like" data-href="//auto.tn.nova.cz/clanek/novinky/na-ridice-kamionu-byl-vydan-evropsky-zatykac-ohrozil-zivoty-lidi.html" data-width="150" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
		<!-- END Facebook like button-->

		<!-- Twitter button-->
			<div class="wrap_twitter_button">
				<a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true" data-count="vertical" data-via="twitterapi">Tweet</a>
			</div>

			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
			</script>
		<!-- END Twitter button-->

		<!-- G plus button-->
		<div class="wrap_gplus_button">
			<div class="g-plusone" data-size="tall" ></div>
		</div>

		<script type="text/javascript">
			window.___gcfg = {lang: 'cs'};

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
		</script>
		<!-- END G plus button-->

		

		<div class="clear"></div>
	</div>
</div>

	
	

		<div class="topics_list">
			<div class="tpc_label">
				Témata:
			</div>
			<div class="tpc_content">
				
					<a href="/tema/11785-predjizdeni">předjíždění</a>, 
				
					<a href="/tema/7935-kamion">kamion</a>, 
				
					<a href="/tema/4189-ridic">řidič</a>, 
				
					<a href="/tema/6274-autobus">autobus</a>, 
				
					<a href="/tema/6731-nemecko">Německo</a>, 
				
					<a href="/tema/21758-zatykac">zatykač</a>, 
				
					<a href="/tema/7728-vazba">vazba</a>, 
				
					<a href="/tema/7564-domaci">domácí</a>, 
				
					<a href="/tema/54489-za-volantem">Za volantem</a>, 
				
					<a href="/tema/46818-kamionak">kamioňák</a>
				
			</div>
		</div>
		<script> dataLayer.push({ 'event': 'page', 'category': 'předjíždění' })</script>
	

<div class="article_wrap ">
	<div class="perex"><p>Případ českého řidiče kamionu, který v lednu v Německu na dálnici B12 nebezpečně předjížděl ostatní, má pokračování. O českého šoféra se totiž intenzivně zajímá německá policie.</p></div>
	
	<div class="article_body" id="text_clanku"><p>Němci na něho podle pasovsk&eacute;ho vrchn&iacute;ho st&aacute;tn&iacute;ho z&aacute;stupce Waltera Feilera vydali evropsk&yacute; zatykač. Dvaapades&aacute;tilet&yacute; řidič kamionu, se kter&yacute;m jeho zaměstnavatel kr&aacute;tce po zveřejněn&iacute; nebezpečn&yacute;ch man&eacute;vrů ukončil pracovn&iacute; poměr, by tak měl b&yacute;t v německ&eacute; vazbě, a to až do soudn&iacute;ho l&iacute;čen&iacute;.</p><p>&nbsp;</p><p>Čech s největ&scaron;&iacute; pravděpodobnost&iacute; bude obviněn z pokusu vraždy obecně nebezpečn&yacute;mi prostředky s t&iacute;m, že jak nebezpečn&eacute; to jeho lednov&eacute; poč&iacute;n&aacute;n&iacute; na německ&eacute; d&aacute;lnici B12 doopravdy bylo, m&aacute; v nejbliž&scaron;&iacute; době určit simulace.</p><p>&nbsp;</p><p><div class="imagebox videobox">
    <div class="image">
    	<a href="//auto.tn.nova.cz/clanek/novinky/div-jsem-nesjel-ze-srazu-do-skolniho-autobusu-malem-napalil-kamion.html">
        	<img src='https://img.cz.prg.cmestatic.com/media/images/90x50/Jan2019/2237231.jpg?d41d' id='image2237231' class='mediaImage' title='Řidič autobusu, který se málem srazil s kamionem' alt='Řidič autobusu, který se málem srazil s kamionem' />
  
        	<div class="play"></div>
        </a>      
    </div>
    <div class="imagebox-content">
        <a href="//auto.tn.nova.cz/clanek/novinky/div-jsem-nesjel-ze-srazu-do-skolniho-autobusu-malem-napalil-kamion.html">"Div jsem nesjel ze srázu!" Školní autobus minul kamion o zrcátka</a>
    </div>
</div></p><p>&nbsp;</p><p>Vy&scaron;etřovatel&eacute; si d&iacute;ky n&iacute; chtěj&iacute; udělat jasněj&scaron;&iacute; obr&aacute;zek o tom, co přesně řidič mohl při sv&eacute;m riskantn&iacute;m předj&iacute;žděc&iacute;m man&eacute;vru vidět.</p><p>&nbsp;</p><p>Nebezpečn&eacute; okamžiky se odehr&aacute;ly v lednu leto&scaron;n&iacute;ho roku u hraničn&iacute;ho přechodu Str&aacute;žn&yacute;. Řidič kamionu se rozhodl předjet vozidlo před n&iacute;m a m&aacute;lem způsobil sr&aacute;žku s protijedouc&iacute;m autobusem. V autobuse cestovaly děti.</p></div>

	


	


	<div class="author"><span>reg/Šimon Pilek</span> <span>TN.cz</span> </div>


</div>

	<div class="clear"></div>
</div>
<!-- END: Article detail -->


<script>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</script>

</div>
<div id="Frontend_Box_Article_RelatedStrossle" class="box box_external_articles">
<div  data-spklw-widget="widget-58b6d31e36f74"></div>

</div>
</div>
<div id="right_bottom" class="container grid_16">
<div id="dfp-rectangle" class="box dfp-rectangle">
<div class="dfp-banner">
    <div id="div-gpt-ad-rectangle-2" class="banner dfp-rectangle">
    <script>
      googletag.cmd.push(function() {
        googletag.display('div-gpt-ad-rectangle-2');
      });
    </script></div>
</div>

</div>
<div id="Frontend_Box_Article_ListByTopic" class="box">
<div class="fg-box">
	  <h3>DOPORUČUJEME</h3>
                <div class="article_small article_small_1">

            <div class="image">
                <a href="//auto.tn.nova.cz/clanek/novinky/hodne-ostry-renault-automobilka-vyladila-megane-na-300-koni.html" class="">
<picture>
    <!--[if IE 9]><video style="display: none;"><![endif]-->
                <source srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Feb2019/2247358.jpg?d41d">
    <!--[if IE 9]></video><![endif]-->
    <img srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Feb2019/2247358.jpg?d41d" id="image2247358" class="mediaImage" title="Renault Mégane R.S. Trophy - 20" alt="Renault Mégane R.S. Trophy - 20">
</picture>

<!-- Volby 2017? -->
               
        
               
        
               
        
               
        
               
        
               
        
               
        
               
        


</a>
								<span class="icon"></span>
            </div>

            <div class="imginfo siteinfo">
                AutoTN.cz            </div>

            <h4><a href="//auto.tn.nova.cz/clanek/novinky/hodne-ostry-renault-automobilka-vyladila-megane-na-300-koni.html">Hodně ostrý Renault. Automobilka vyladila Mégane na 300 koní!</a></h4>

            <div class="clear"></div>

        </div>
        <!--1-->
            <div class="article_small article_small_2">

            <div class="image">
                <a href="//auto.tn.nova.cz/clanek/novinky/konec-prekracovani-rychlosti-eu-chce-nasadit-chytre-technologie.html" class="">
<picture>
    <!--[if IE 9]><video style="display: none;"><![endif]-->
                <source srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Jan2019/2238723.jpg?d41d">
    <!--[if IE 9]></video><![endif]-->
    <img srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Jan2019/2238723.jpg?d41d" id="image2238723" class="mediaImage" title="Policejní hlídka na dálnici" alt="Policejní hlídka na dálnici">
</picture>

<!-- Volby 2017? -->
               
        
               
        
               
        
               
        
               
        
               
        
               
        


</a>
								<span class="icon"></span>
            </div>

            <div class="imginfo siteinfo">
                AutoTN.cz            </div>

            <h4><a href="//auto.tn.nova.cz/clanek/novinky/konec-prekracovani-rychlosti-eu-chce-nasadit-chytre-technologie.html">Konec překračování rychlosti? EU chce v autech novou technologii</a></h4>

            <div class="clear"></div>

        </div>
        <!--2-->
            <div class="article_small article_small_3">

            <div class="image">
                <a href="//auto.tn.nova.cz/clanek/novinky/nadherny-t2-z-lega-petimetrovy-obytnak-staveli-ze-400-000-kostek.html" class="">
<picture>
    <!--[if IE 9]><video style="display: none;"><![endif]-->
                <source srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Feb2019/2247151.jpg?d41d">
    <!--[if IE 9]></video><![endif]-->
    <img srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Feb2019/2247151.jpg?d41d" id="image2247151" class="mediaImage" title="Model Volkswagenu T2 z lega - 8" alt="Model Volkswagenu T2 z lega - 8">
</picture>

<!-- Volby 2017? -->
               
        
               
        
               
        
               
        
               
        
               
        
               
        


</a>
								<span class="icon"></span>
            </div>

            <div class="imginfo siteinfo">
                AutoTN.cz            </div>

            <h4><a href="//auto.tn.nova.cz/clanek/novinky/nadherny-t2-z-lega-petimetrovy-obytnak-staveli-ze-400-000-kostek.html">Nádherný T2 z lega. Pětimetrový obytňák stavěli ze 400 000 kostek</a></h4>

            <div class="clear"></div>

        </div>
        <!--3-->
            <div class="article_small article_small_4">

            <div class="image image_video">
                <a href="//auto.tn.nova.cz/clanek/novinky/hyen-na-ceskych-silnicich-pribyva-zustavaji-za-nimi-obeti-proc.html" class="video">
<picture>
    <!--[if IE 9]><video style="display: none;"><![endif]-->
                <source srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Dec2018/2221097.jpg?d41d">
    <!--[if IE 9]></video><![endif]-->
    <img srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Dec2018/2221097.jpg?d41d" id="image2221097" class="mediaImage" title="Řidič srazil cyklistu a ujel" alt="Řidič srazil cyklistu a ujel">
</picture>

<!-- Volby 2017? -->
               
        
               
        
               
        
               
        
               
        
               
        


</a>
								<span class="icon"></span>
            </div>

            <div class="imginfo siteinfo">
                AutoTN.cz            </div>

            <h4><a href="//auto.tn.nova.cz/clanek/novinky/hyen-na-ceskych-silnicich-pribyva-zustavaji-za-nimi-obeti-proc.html">Hyen na českých silnicích přibývá, zůstávají za nimi oběti! Proč?</a></h4>

            <div class="clear"></div>

        </div>
        <!--4-->
            <div class="article_small article_small_5">

            <div class="image">
                <a href="//auto.tn.nova.cz/clanek/novinky/levna-mala-auta-jsou-spolehlivejsi-nez-draha-suv-tvrdi-pruzkum.html" class="">
<picture>
    <!--[if IE 9]><video style="display: none;"><![endif]-->
                <source srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Jun2018/2149123.jpg?d41d">
    <!--[if IE 9]></video><![endif]-->
    <img srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Jun2018/2149123.jpg?d41d" id="image2149123" class="mediaImage" title="Auta na prodej" alt="Auta na prodej">
</picture>

<!-- Volby 2017? -->
               
        
               
        
               
        
               
        
               
        


</a>
								<span class="icon"></span>
            </div>

            <div class="imginfo siteinfo">
                AutoTN.cz            </div>

            <h4><a href="//auto.tn.nova.cz/clanek/novinky/levna-mala-auta-jsou-spolehlivejsi-nez-draha-suv-tvrdi-pruzkum.html">Levná malá auta jsou spolehlivější než drahá SUV, tvrdí průzkum</a></h4>

            <div class="clear"></div>

        </div>
        <!--5-->
            <div class="article_small article_small_6">

            <div class="image">
                <a href="//auto.tn.nova.cz/clanek/novinky/nejrychlejsi-suv-na-svete-bentley-velmi-tesne-porazi-lamborghini.html" class="">
<picture>
    <!--[if IE 9]><video style="display: none;"><![endif]-->
                <source srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Feb2019/2246521.jpg?d41d">
    <!--[if IE 9]></video><![endif]-->
    <img srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Feb2019/2246521.jpg?d41d" id="image2246521" class="mediaImage" title="Bentley Bentayga Speed - 24" alt="Bentley Bentayga Speed - 24">
</picture>

<!-- Volby 2017? -->
               
        
               
        
               
        
               
        
               
        
               
        


</a>
								<span class="icon"></span>
            </div>

            <div class="imginfo siteinfo">
                AutoTN.cz            </div>

            <h4><a href="//auto.tn.nova.cz/clanek/novinky/nejrychlejsi-suv-na-svete-bentley-velmi-tesne-porazi-lamborghini.html">Nejrychlejší SUV světa! Lambo těsně prohrálo s luxusním Bentley</a></h4>

            <div class="clear"></div>

        </div>
        <!--6-->
            <div class="article_small article_small_7">

            <div class="image">
                <a href="//auto.tn.nova.cz/clanek/novinky/chevrolet-postavil-sveho-noveho-obra-z-lega-ridi-ho-figurky-z-filmu.html" class="">
<picture>
    <!--[if IE 9]><video style="display: none;"><![endif]-->
                <source srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Feb2019/2246492.jpg?d41d">
    <!--[if IE 9]></video><![endif]-->
    <img srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Feb2019/2246492.jpg?d41d" id="image2246492" class="mediaImage" title="Chevrolet Silverado z lega - 12" alt="Chevrolet Silverado z lega - 12">
</picture>

<!-- Volby 2017? -->
               
        
               
        
               
        
               
        
               
        
               
        


</a>
								<span class="icon"></span>
            </div>

            <div class="imginfo siteinfo">
                AutoTN.cz            </div>

            <h4><a href="//auto.tn.nova.cz/clanek/novinky/chevrolet-postavil-sveho-noveho-obra-z-lega-ridi-ho-figurky-z-filmu.html">Chevrolet postavil nového obra z lega. Řídí ho figurky z filmu</a></h4>

            <div class="clear"></div>

        </div>
        <!--7-->
            <div class="article_small article_small_8">

            <div class="image">
                <a href="//auto.tn.nova.cz/clanek/novinky/dovolenkovy-raj-bez-nafty-i-benzinu-mallorca-chce-jen-elektromobily.html" class="">
<picture>
    <!--[if IE 9]><video style="display: none;"><![endif]-->
                <source srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Feb2019/2246353.jpg?d41d">
    <!--[if IE 9]></video><![endif]-->
    <img srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Feb2019/2246353.jpg?d41d" id="image2246353" class="mediaImage" title="Autopůjčovna" alt="Autopůjčovna">
</picture>

<!-- Volby 2017? -->
               
        
               
        
               
        
               
        
               
        
               
        
               
        
               
        
               
        


</a>
								<span class="icon"></span>
            </div>

            <div class="imginfo siteinfo">
                AutoTN.cz            </div>

            <h4><a href="//auto.tn.nova.cz/clanek/novinky/dovolenkovy-raj-bez-nafty-i-benzinu-mallorca-chce-jen-elektromobily.html">Dovolenkový ráj bez nafty i benzínu. Mallorca chce jen elektromobily</a></h4>

            <div class="clear"></div>

        </div>
        <!--8-->
            <div class="article_small article_small_9">

            <div class="image">
                <a href="//auto.tn.nova.cz/clanek/novinky/ridici-ztrati-v-prazskych-kolonach-az-6-dni-z-roku-kde-je-to-jeste-horsi.html" class="">
<picture>
    <!--[if IE 9]><video style="display: none;"><![endif]-->
                <source srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Oct2016/1915441.jpg?d074">
    <!--[if IE 9]></video><![endif]-->
    <img srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Oct2016/1915441.jpg?d074" id="image1915441" class="mediaImage" title="Dopravní kolaps v Praze" alt="Dopravní kolaps v Praze">
</picture>

<!-- Volby 2017? -->
               
        
               
        
               
        
               
        
               
        
               
        


</a>
								<span class="icon"></span>
            </div>

            <div class="imginfo siteinfo">
                AutoTN.cz            </div>

            <h4><a href="//auto.tn.nova.cz/clanek/novinky/ridici-ztrati-v-prazskych-kolonach-az-6-dni-z-roku-kde-je-to-jeste-horsi.html">ŽEBŘÍČEK: Řidiči každý rok ztratí v pražských kolonách 6 dní života!</a></h4>

            <div class="clear"></div>

        </div>
        <!--9-->
            <div class="article_small article_small_10">

            <div class="image image_video">
                <a href="//auto.tn.nova.cz/clanek/novinky/desive-chvile-dvakrat-za-24-hodin-co-delat-kdyz-je-vuz-v-protismeru.html" class="video">
<picture>
    <!--[if IE 9]><video style="display: none;"><![endif]-->
                <source srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Feb2019/2245563.jpg?d41d">
    <!--[if IE 9]></video><![endif]-->
    <img srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Feb2019/2245563.jpg?d41d" id="image2245563" class="mediaImage" title="Nehoda D5" alt="Nehoda D5">
</picture>

<!-- Volby 2017? -->
               
        
               
        
               
        
               
        
               
        
               
        
               
        
               
        


</a>
								<span class="icon"></span>
            </div>

            <div class="imginfo siteinfo">
                AutoTN.cz            </div>

            <h4><a href="//auto.tn.nova.cz/clanek/novinky/desive-chvile-dvakrat-za-24-hodin-co-delat-kdyz-je-vuz-v-protismeru.html">Děsivé chvíle dvakrát za 24 hodin! Co dělat, když je vůz v protisměru</a></h4>

            <div class="clear"></div>

        </div>
        <!--10-->
            <div class="article_small article_small_11">

            <div class="image">
                <a href="//auto.tn.nova.cz/clanek/novinky/tretina-lidi-umira-na-silnicich-v-noci-kde-hrozi-nejvetsi-nebezpeci.html" class="">
<picture>
    <!--[if IE 9]><video style="display: none;"><![endif]-->
                <source srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Jan2019/2239657.jpg?d41d">
    <!--[if IE 9]></video><![endif]-->
    <img srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Jan2019/2239657.jpg?d41d" id="image2239657" class="mediaImage" title="Nehoda u Mochova" alt="Nehoda u Mochova">
</picture>

<!-- Volby 2017? -->
               
        
               
        
               
        
               
        
               
        


</a>
								<span class="icon"></span>
            </div>

            <div class="imginfo siteinfo">
                AutoTN.cz            </div>

            <h4><a href="//auto.tn.nova.cz/clanek/novinky/tretina-lidi-umira-na-silnicich-v-noci-kde-hrozi-nejvetsi-nebezpeci.html">Třetina lidí umírá na silnicích v noci. Kde hrozí největší nebezpečí?</a></h4>

            <div class="clear"></div>

        </div>
        <!--11-->
            <div class="article_small article_small_12">

            <div class="image">
                <a href="//auto.tn.nova.cz/clanek/novinky/audit-autoservisu-nejhorsi-maji-na-ustecku-nejlepsi-v-praze.html" class="">
<picture>
    <!--[if IE 9]><video style="display: none;"><![endif]-->
                <source srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Feb2019/2245407.jpg?ce03">
    <!--[if IE 9]></video><![endif]-->
    <img srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Feb2019/2245407.jpg?ce03" id="image2245407" class="mediaImage" title="Autoservis" alt="Autoservis">
</picture>

<!-- Volby 2017? -->
               
        
               
        
               
        
               
        


</a>
								<span class="icon"></span>
            </div>

            <div class="imginfo siteinfo">
                AutoTN.cz            </div>

            <h4><a href="//auto.tn.nova.cz/clanek/novinky/audit-autoservisu-nejhorsi-maji-na-ustecku-nejlepsi-v-praze.html">Audit autoservisů: Nejhorší mají na Ústecku, nejlepší v Praze</a></h4>

            <div class="clear"></div>

        </div>
        <!--12-->
            <div class="article_small article_small_13">

            <div class="image">
                <a href="//auto.tn.nova.cz/clanek/novinky/takhle-maji-vypadat-elektromobily-skoda-vyroba-zacne-uz-pristi-rok.html" class="">
<picture>
    <!--[if IE 9]><video style="display: none;"><![endif]-->
                <source srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Feb2019/2245192.jpg?d41d">
    <!--[if IE 9]></video><![endif]-->
    <img srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Feb2019/2245192.jpg?d41d" id="image2245192" class="mediaImage" title="Škoda Vision iV" alt="Škoda Vision iV">
</picture>

<!-- Volby 2017? -->
               
        
               
        
               
        
               
        
               
        
               
        


</a>
								<span class="icon"></span>
            </div>

            <div class="imginfo siteinfo">
                AutoTN.cz            </div>

            <h4><a href="//auto.tn.nova.cz/clanek/novinky/takhle-maji-vypadat-elektromobily-skoda-vyroba-zacne-uz-pristi-rok.html">Takhle mají vypadat elektromobily Škoda. Výroba začne už příští rok!</a></h4>

            <div class="clear"></div>

        </div>
        <!--13-->
            <div class="article_small article_small_14">

            <div class="image">
                <a href="//auto.tn.nova.cz/clanek/novinky/policie-po-mezinarodnim-summitu-hleda-300-aut-hoste-je-nevratili.html" class="">
<picture>
    <!--[if IE 9]><video style="display: none;"><![endif]-->
                <source srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Feb2019/2244932.jpg?d41d">
    <!--[if IE 9]></video><![endif]-->
    <img srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Feb2019/2244932.jpg?d41d" id="image2244932" class="mediaImage" title="Část flotily na summitu APEC" alt="Část flotily na summitu APEC">
</picture>

<!-- Volby 2017? -->
               
        
               
        
               
        
               
        
               
        
               
        


</a>
								<span class="icon"></span>
            </div>

            <div class="imginfo siteinfo">
                AutoTN.cz            </div>

            <h4><a href="//auto.tn.nova.cz/clanek/novinky/policie-po-mezinarodnim-summitu-hleda-300-aut-hoste-je-nevratili.html">Policie po mezinárodním summitu hledá 300 aut. Hosté je nevrátili</a></h4>

            <div class="clear"></div>

        </div>
        <!--14-->
            <div class="article_small article_small_15">

            <div class="image image_video">
                <a href="//auto.tn.nova.cz/clanek/novinky/dostal-pokutu-za-jizdu-bez-dalnicni-znamky-auto-pritom-vezl-na-voziku.html" class="video">
<picture>
    <!--[if IE 9]><video style="display: none;"><![endif]-->
                <source srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Feb2019/2244901.jpg?d41d">
    <!--[if IE 9]></video><![endif]-->
    <img srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Feb2019/2244901.jpg?d41d" id="image2244901" class="mediaImage" title="Snímek z dálničních kamer" alt="Snímek z dálničních kamer">
</picture>

<!-- Volby 2017? -->
               
        
               
        
               
        
               
        
               
        
               
        
               
        
               
        


</a>
								<span class="icon"></span>
            </div>

            <div class="imginfo siteinfo">
                AutoTN.cz            </div>

            <h4><a href="//auto.tn.nova.cz/clanek/novinky/dostal-pokutu-za-jizdu-bez-dalnicni-znamky-auto-pritom-vezl-na-voziku.html">Dostal pokutu za jízdu bez dálniční známky. Auto přitom vezl na vozíku</a></h4>

            <div class="clear"></div>

        </div>
        <!--15-->
         <div class="items">
    <div class="clear"></div>
	  </div>
</div>

</div>
</div>
<div id="box_wrapper1_btm" class="container box_clear">
</div>
<div id="footer" class="container">
<div id="search_anchor" class="box">
	<div class="search_form">
		<form method="get" action="//tv.nova.cz/hledat/">
			<input class="input_text" value="" type="text" size="25" placeholder="Hledat" accesskey="4" name="search" />
			<input type="hidden" name="msite_origin" value="20000" id="header_search_msite_origin">
			<input type="submit" name="search_submit" value="" class="input_submit">
		</form>
	</div>
</div>
<div id="dfp-board" class="box dfp-board">
<div class="dfp-banner">
    <div id="div-gpt-ad-board-3" class="banner dfp-board">
    <script>
      googletag.cmd.push(function() {
        googletag.display('div-gpt-ad-board-3');
      });
    </script></div>
</div>

</div>
<div id="nova_footer" class="box">
     <div class="footer_box">
          <ul>
               <li><a href="//tv.nova.cz/kontakty">Kontakty a dohled</a></li>
               <li><a href="http://www.novagroup.cz/kdo-jsme/management">Management</a></li>
               <li><a href="http://www.novagroup.cz/obchod/televizni-reklama" target="_blank">Reklama</a></li>
               <li><a href="//pressweb.nova.cz/">Press</a></li>
               <li><a href="//tv.nova.cz/nadacenova">Nadace Nova</a></li>
               <li><a href="//tv.nova.cz/rubrika/projekty">Naše projekty</a></li>
               <li><a href="//tv.nova.cz/partnerstvi">Mediální partnerství</a></li>
          </ul>
          <ul>
               <li><a href="//tv.nova.cz/casting">Casting</a></li>
               <li><a href="http://nova.jobs.cz/" target="_blank">Volná místa</a></li>
               <li><a target="_top" href="//tv.nova.cz/rubrika/herni-rady">Herní řády</a></li>
               <li><a href="//tv.nova.cz/napoveda" class="help">Nápověda</a></li>
               <li class="podminky"><a href="//tv.nova.cz/gdpr" target="_blank">Podmínky užívání a GDPR</a></li>
               <li class="podminky"><a href="//tv.nova.cz/gdpr/cookies" target="_blank">Cookies</a></li>
          </ul>
          <ul>
               <li class="rss"><a href="/rss">RSS</a></li>
               <li class="write_us"><a href="//tv.nova.cz/rubrika/napistenam">Napište nám</a></li>
               <li class="nova_hd"><a href="//tv.nova.cz/hd"><span>Nova HD</span></a></li>
          </ul>

					<div class="disclaimer" >
						<p class="copyright" >&copy; TV Nova s.r.o.</p>
						<p>Společnost TV Nova s.r.o. využívá zpravodajství ČTK, jehož
							obsah je chráněn autorským zákonem. Přepis, šíření či další
							zpřístupňování tohoto obsahu či jeho části veřejnosti, a to
							jakýmkoliv způsobem, je bez předchozího souhlasu ČTK výslovně zakázáno.
						</p>
						<p>
							Copyright (2012) The Associated Press (AP) - všechna práva
							vyhrazena. Materiály agentury AP nesmí být dále publikovány,
							vysílány, přepisovány nebo redistribuovány.
						</p>
					</div>
     </div>


<script type="text/javascript">
//odeslání události bez jakékoliv podmínky, teoreticky by měl být ekvivalentem pageview s neblokovaným JavaScriptem
_gaq.push(['_trackEvent', 'AdBlock_Test', 'JS_enabled']);
//pokud najdu jakýkoliv obsah v proměnné advert, odešlu událost, že reklama nebyla blokovaná
if (typeof advert != "undefined") {
    _gaq.push(['_trackEvent', 'AdBlock_Test', 'Advert_enabled']); }
</script>

<script type="text/javascript">
/* <![CDATA[ /
var seznam_retargeting_id = 10280;
/ ]]> */
</script>

<script type="text/javascript" src="//c.imedia.cz/js/retargeting.js"></script>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>



</div>
<div id="Frontend_Box_Content_Simple" class="box">
<p>&nbsp;</p>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-26203195-41']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</body></html>